Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen

Akuvox Video-TFE R29C-L Main Body, LTE, facial recognition, Android, silver

Produktinformationen "Akuvox Video-TFE R29C-L Main Body, LTE, facial recognition, Android, silver"

Highlights

  • Ermöglicht die akustische und visuelle Überwachung von Türen/Toren, was die Sicherheit in Wohn- und Geschäftsräumen erhöht
  • Dual-Kamera für Anti-Fälschungen, vollständig lösen alle Arten von Fotos und Video-Täuschung auf verschiedenen trägt
  • Genauigkeit der Gesichtsüberprüfung >99%; Geschwindigkeit des Gesichtsvergleichs <0,6s pro Person; Falscherkennungsrate<0,1%
  • Ermöglicht sowohl Audio- als auch Videokommunikation mit einem IP-Telefon, mobilen Client oder Softphone
  • Ermöglicht die Fernsteuerung der Tür/Tür
  • Beschleunigt die Reaktionszeit auf Besucher, Liefer- und Servicepersonal, die Zugang benötigen
  • Nutzung der LTE-Technologie, um bei der Installation vor Ort eine minimale Installation zu ermöglichen

Perfekte Türsprechanlage für das tägliche Leben
Manchmal ist das Verlegen oder Ersetzen von Kabeln nicht kosten effizient oder nahezu unmöglich vor allem in älteren Wohngebäuden oder etablierten Häusern oder Unternehmen.
Eine kosten effiziente Alternative ist die Nutzung von Mobilfunknetzen zur Umgehung von Kabeln ganz zu umgehen. Die Video-Türsprechanlage R29C-L von Akuvox wurde entwickelt, um Kabel zu vermeiden.
aus der Lösung zu entfernen, was für viele zu einem teuren Problem geworden ist.

Akuvox Smart Plus

Akuvox SmartPlus ermöglicht es Mietern, Besucher zu sehen und mit ihnen zu sprechen, Türen zu öffnen, Gebäudeeingänge zu überwachen und virtuelle Schlüssel von ihren Smartphones aus auszugeben, und vereinfacht die Verwaltung des Gebäudezugangs für Hausverwalter und Eigentümer. Modernste Smart-Türtelefone, eine einfach zu bedienende mobile Gegensprechanlage APP-SmartPlus und ein leistungsfähiges Cloud-basiertes Management-Portal wurden entwickelt, um ein unvergleichliches Gebäudeerlebnis zu bieten.

Sie wollen mehr über Akuvox Smart Plus erfahren. Dann klicken Sie hier.

Artikelmerkmale

TFE Anzahl Ruftasten: 0
TFE Betriebssystem: Android
TFE Fingerprint: NEIN
TFE IP Schutzklasse: IP 65
TFE Installationsart: Aufputz, In&Outdoor
TFE Keypad: JA
TFE LCD Display: JA
TFE POE: JA
TFE RFID Cardreader: JA 13,56MHz, JA 125KHz, JA NFC
TFE Vandalismusschutzklasse: IK06
TFE Video: JA
TFE Videoauflösung: 3MPixel
TFE WIFI: NEIN
Dieser Inhalt wird von einer dritten Partei zur verfügung gestellt (www.youtube.com). Beim Anzeigen des externen Inhalts akzeptieren Sie die Nutzungsbedingungen von www.youtube.com
 


* Ihre Auswahl wird in einem Cookie von shop.allnet.de gespeichert
ALLNET 4duino RFID ID-Karte Weiss "13,56MHz"
ALLNET 4duino RFID ID-Karte Weiss "13,56MHz"

4duino 13,56KHz kompatible RFID ID Karte, Plastik weiß. AA132 Nur für Geräte mit Frequenz 13,56MH geeignet!

Artikel-Nr.: 140576
Herstellernummer: AA132
Bestand: 2x

Sofort verfügbar, Lieferzeit: 1-2 Tage

ALLNET 4duino RFID Tag Schlüsselanhänger blau "13,56Mhz"
ALLNET 4duino RFID Tag Schlüsselanhänger blau "13,56Mhz"

4duino 13,56KHz kompatible RFID ID Karte, Kunststoff blau. AA133 Nur für Geräte mit Frequenz 13,56MHz geeignet! NXP NTAG216 Mifare Classic 1k ISO 14443-3A

Artikel-Nr.: 140577
Herstellernummer: AA133
Bestand: 2x

Sofort verfügbar, Lieferzeit: 1-2 Tage

Akuvox Video-TFE R29x Installation Kit In-Wall
Akuvox Video-TFE R29x Installation Kit In-Wall

Akuvox TFE R29 Unterputzkasten

Artikel-Nr.: 183799
Herstellernummer: R29X Kit In-Wall
Bestand: 2x

Sofort verfügbar, Lieferzeit: 1-2 Tage

Akuvox Video-TFE R29X Installation Kit Plasterboard/Gipskarton
Akuvox Video-TFE R29X Installation Kit Plasterboard/Gipskarton

Artikel-Nr.: 185404
Herstellernummer: R29X InstallKit P...
Bestand: 2x

Sofort verfügbar, Lieferzeit: 1-2 Tage

ALLNET (Akuvox C319) Touch Display Tablet DS10 10 Zoll PoE mit 4GB/16GB, Android, SIP, WLAN
ALLNET (Akuvox C319) Touch Display Tablet DS10 10 Zoll PoE mit 4GB/16GB, Android, SIP, WLAN

Das ALLNET DS10 ist ein spezielles Display für die Integration in Telefonanlagen und Türstationen. Die SIP Integration ermöglicht es, das Display als Telefon in eine PBX zu integrieren, z.b. Fritz Box, 3CX etc. Ebenso ist es möglich das Display als PBX zu konfigurieren. D.h. sie können es selber als Telefonanlage für Telefonie einsetzen. Eine weitere Besonderheit ist die Möglichkeit Action URL´s als Button zu hinterlegen. Hiermit ist es möglich den Lift zu rufen oder auch einen Türöffner zu betätigen. 2 eingebaute Relais können auch angesteuert werden um weitere Schaltvorgänge zu realisieren. Die eingebaute SOS Funktion ist besonders für ältere Personen geeignet. Es ist möglich mehrere Telefonnummern zu hinterlegen welche gleichzeitig angerufen werden können. *Playstore Installation über ext. APP für die Einbindung in Hausautomationslösungen und flexible Nutzung möglich, automatische Displayabschaltung und Touch to Wake Funktion Update Firmware: https://fileshare.allnet.de/s/5f8UzSYiv07M7DZ Firmware herunterladen und über die Updatefunktion im Backend installieren. Technical Details Front panel: Plastic RAM / ROM: 4GB / 16GB Display: 10 Inch IPS LCD Screen: 10 Inch capacitive touch screen Wi-Fi: IEEE802.11 b/g/n, @2.4GHz BLE: Support BLE 4.2 Camera: no camera Memory slot:1 Micro SD slot RS485 port: Support Relays out: 2 Bell in: 1 Microphone: -26dB Speaker: Dual speakers, 4O / 3W Ethernet ports: 1xRJ45, 10/100Mbps adaptive 802.3af Power-over-Ethernet 12V DC connector (if not using PoE) Tamper resistant: Support Installation: Wall-mounted & Desktop Dimension: 251x182.5x29.75mm Working Humidity: 10~90 Working Temperature: -10°C ~ +45°C Storage Temperature: -20°C ~ +70°C Touch Screen Display Display Mode: Normally black, Transmissive LCD Size: 10inch (Diagonal) Aspect Ratio: 16:10 Resolution: 1280x800 Contrast ratio: 900:1 Luminance: 350 cd/m² Viewing Angle: 80° Left, 80° Right, 80° Upper, 80° Lower Touch Screen: Projected capacitive Audio SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711µ, G.729 Broadband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Comfort Noise Generator Automatic Gain Control Video Streaming formats: H.263 & H.264 Networking Protocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP Deployment & Maintenance Auto-Provisioning Web management portal Web-based packet dump Configuration backup / restore Firmware upgrade System logs (include door access logs) *Playstore Installation: Die Installation des Google Frameworks erfolgt über eine Installations-APP. Die Installation benötigt sehr viel Zeit. Die Google Files aktualisieren sich nach der Installation automatisch. Dies kann bis zu mehreren Stunden dauern. 

Artikel-Nr.: 201033
Herstellernummer: ALLDS10RK3288A9
Bestand: 2x

Sofort verfügbar, Lieferzeit: 1-2 Tage